Need compiling kernel?

Feifei Jia feifei.jia at sw-linux.com
Wed Aug 3 03:36:14 BST 2005


Hi there,

My box is now using Debian Sarge, and kernel version is 2.4.27.

Do I still need to compile a new kernel or patch it?

Thanks IA


More information about the lvs-users mailing list