[lvs-users] [PATCH] ipvsadm: add SCTP support

Ferenc Wagner wferi at niif.hu
Wed Feb 11 10:41:18 GMT 2015


support at remsnet.de writes:

> I can´t understand why Debian , Suse , FC / Redhat  and it´s clones
> Distrubtions still publish the buggy ipvsadm 1.26 .

The change of distribution location may play a role in this.  The latest
tarballs at http://www.linux-vs.org/software/kernel-2.6/ are of version 1.26.
See for example https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=775930.
-- 
Regards,
Feri.



More information about the lvs-users mailing list